KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: Ipla problem z dźwiękiem

Ipla problem z dźwiękiem 2012/08/12 08:14 #1481

  • cienias32
  • Junior
  • cienias32
  • Offline
  • Postów: 13
  • Pomógł: 1

Brak dżwięku podczas oglądanie filmów z ipla, tvnplayer itp. Brakuje jakiegoś kodeka ale jakiego to nie mam pojęcia, może ktoś wie ? Dodam ze jestem na linuxie a dokładnie Mageia 2
Ten załącznik jest ukryty dla gości.
Proszę zalogować się lub zarejestrować, aby go zobaczyć.

This message has an attachment file.
Please log in or register to see it.

Ostatnio zmieniany: 2012/08/12 16:12 przez cienias32. Powód: brakujące informacje
Administrator wyłączył możliwość publicznego pisania postów.

Odp: Ipla problem z dźwiękiem 2012/08/24 18:22 #1533

  • cienias32
  • Junior
  • cienias32
  • Offline
  • Postów: 13
  • Pomógł: 1

Widzę ze sami fachowcy tu pomagają nowicjuszom, gratuluje "super forum". Dziekuję za nieocenioną pomoc. Na pewno polecę "fachowców" z tego forum każdemu.



Administrator wyłączył możliwość publicznego pisania postów.

Odp: Ipla problem z dźwiękiem 2012/08/27 01:29 #1546

  • jatrn
  • Junior
  • jatrn
  • Offline
  • Postów: 19
  • Pomógł: 6

cienias32 napisał:
Brak dżwięku podczas oglądanie filmów z ipla, tvnplayer itp. Brakuje jakiegoś kodeka ale jakiego to nie mam pojęcia, może ktoś wie ? Dodam ze jestem na linuxie a dokładnie Mageia 2
Ten załącznik jest ukryty dla gości.
Proszę zalogować się lub zarejestrować, aby go zobaczyć.

probowales ogladac ipla/tvnplayer przez przegladarke, czy dzwiek dziala?

probowales google.com i "Unsupported audio codec" 86018?

to ze zapostujesz pytanie nie znaczy ze ktos odrazu na nie odpowie.
Administrator wyłączył możliwość publicznego pisania postów.

Odp: Ipla problem z dźwiękiem 2012/08/31 10:54 #1564

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 89

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
cienias32 napisał:
Widzę ze sami fachowcy tu pomagają nowicjuszom, gratuluje "super forum". Dziekuję za nieocenioną pomoc. Na pewno polecę "fachowców" z tego forum każdemu.

@Cienias - przestań z tą roszczeniową postawą...

Tutaj nikt nikomu nie płaci za odpowiadanie na pytania...
A ci "super fachowcy" bywają zarobieni, zmęczeni a nawet na urlopach i - proszę - wybacz im że nie śledzą twoich postów...

Zawsze możesz wysłać swojego posta na inne polskie 'super forum' gdzie z pewnoscią błyskawicznie dostaniesz odpowiedz :)
Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Administrator wyłączył możliwość publicznego pisania postów.

Odp: Ipla problem z dźwiękiem 2012/09/02 17:25 #1573

  • cienias32
  • Junior
  • cienias32
  • Offline
  • Postów: 13
  • Pomógł: 1

Wiadomość usunięta przez moderatora (wulgaryzmy)
Ostatnio zmieniany: 2012/09/02 20:24 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś