KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: moje polskie radio

moje polskie radio 2012/02/17 16:29 #98

  • smuto
  • Zasłużony
  • smuto
  • Offline
  • Postów: 187
  • Pomógł: 21

dodałem dwie rzeczy
-wybór strumienia
-info o audycji

obrazek


pozdr smuto

potestujcie
Ostatnio zmieniany: 2012/11/07 21:59 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.

moje polskie radio 2012/11/07 14:32 #2382

  • ktostam
  • Junior
  • ktostam
  • Offline
  • Postów: 30
  • Pomógł: 0

No dobrze, tylko o której wtyczce mówimy? Ja mam zainstalowaną 1.0.4, której autorem jest smuto i zamiast informacji o utworze widzę coś takiego jak na załączonym obrazku. "W niedzielne wieczory w Dwójce penetrujemy..." to raczej nie jest informacja o utworze, a przynajmniej nie o taką mi chodziło.



Załączniki:
Administrator wyłączył możliwość publicznego pisania postów.

moje polskie radio 2012/11/07 14:43 #2383

  • ktostam
  • Junior
  • ktostam
  • Offline
  • Postów: 30
  • Pomógł: 0

Już widzę o co chodzi: po zaznaczeniu: "Informacje o utworze" wyświetla się to, co na obrazku, natomiast pod: "PolskieRadio Info" wyświetla się informacja o utworze. Nawiasem mówiąc pod: "Teraz odtwarzane" wyświetla się długa lista z tekstem, cyt.: "moje.polskieradio.pl - Polskie Radio". To chyba też nie tak miało być, czy się mylę?
Administrator wyłączył możliwość publicznego pisania postów.

moje polskie radio 2012/11/07 19:21 #2386

  • ktostam
  • Junior
  • ktostam
  • Offline
  • Postów: 30
  • Pomógł: 0

PS: Wróciłem do domu, włączyłem XBMC z Moje Polskie Radio - rzeczywiście można odczytać aktualne informacje o utworze. Przepraszam za moje wcześniejsze marudzenie.
Administrator wyłączył możliwość publicznego pisania postów.

moje polskie radio 2013/06/17 15:00 #5159

  • ADR
  • Junior
  • ADR
  • Offline
  • Postów: 33
  • Pomógł: 0

  • KODI: 12.2
  • OS: Windows 7 Professional
  • NAS: TAK
  • Sterowanie: Logitech k400; XBOX 360 controller
  • HTPC: Athlon 64 x2 4200+; 2GB RAM; GT610
Od ponad tygodnia mam problem z tą wtyczką. W kategorii "Programy" stacje od jedynki do czwórki działają ok. W pozostałych kategoriach stacje nie mogą zostać odtworzone. Autorem wtyczki której używam jest Plesken. Czy pozostali użytkownicy tej wtyczki również nie mogą w pełni cieszyć się jej działaniem?
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś