KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów

Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów 2014/07/29 08:31 #9540

  • dyzma75
  • Junior
  • dyzma75
  • Offline
  • Postów: 10
  • Pomógł: 0

Witam.
Mam taki problem z wtyczką filmweb że nie pobiera dosłownie nic.
Kiedyś używałem xbmc i wtyczka działała jak należy czyli poprawnie ale potem coś się popsuło od razu piszę że nic z moim kompem czy netem i od tamtego czasu dałem sobie spokój z xbmc (Miałem ostatnio frodo).Teraz jest Nowsza wersja xbmc a problem z wtyczką jest taki sam zaznaczam że od tamtego czasu wymieniłem cały komputer dosłownie wszystko nawet dyski(Takie moje zboczenie)ale do rzeczy nawet mam szybszy internet 70 Mb/s.Xbmc jest świetnym programem do filmów itp.Bardzo go lubię ale przez tą wtyczkę filmwebu ma u mnie wielkiego minusa.Może ktoś wie co zrobić z tym zrobić albo ktoś może spotkał się z takim samym problemem.
Administrator wyłączył możliwość publicznego pisania postów.

Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów 2014/07/29 09:04 #9541

  • Regss
  • MODERATOR
  • Regss
  • Offline
  • Postów: 584
  • Pomógł: 95

  • KODI: XBMC 13 Gotham
  • OS: Windows 7 x64
  • NAS: Nie
  • MySQL: Tak
  • Sterowanie: Medion X10, Logitech K360
Ja Ci podpowiem co zrobić. Poczytać na forum w dziale wtyczki są ogromne tematy dwóch wtyczek filmwebu. Pobrać najnowsze wersje i ewentualnie opisać swój problem załączając log bo nikt nie jest wróżką i nie wie co u Ciebie nie działa.



Regss Add-ons Repository - Filmweb.pl Scraper, Movielib, Audio Profiles, Filmweb Trailery, Backup Watched, Tag Star Rating, Polskie Stacje, Show Image
Ostatnio zmieniany: 2014/07/29 09:05 przez Regss.
Administrator wyłączył możliwość publicznego pisania postów.

Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów 2014/07/29 11:53 #9543

  • dyzma75
  • Junior
  • dyzma75
  • Offline
  • Postów: 10
  • Pomógł: 0

Byłem na forum tam nic nie ma konkretnego a nie działa mi wtyczka filmweb po prostu nie pobiera mi posterów fanartów nic.Tu nie trzeba być wróżką ale jeżeli może masz jakiś pomysł lub coś w tym rodzaju.
Próbowałem pobrać wtyczkę i nie mogłem,jaki log mam załączyć pomóż a nie od razu że nie jesteś wróżką.Może jakeś ustawienia czy coś w tym rodzaju ale wcześniej mi działa i bez żadnych dodatkowych ustawień,a co dziwne jak instaluje wtyczkę filmweb to tak jakby nie było nie wiem jak mogę jescze bardziej opisać,ale dzięki że w ogóle odpisałeś.Może małymi krokami rozwiążemy ten problem.
Administrator wyłączył możliwość publicznego pisania postów.

Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów 2014/07/30 13:48 #9549

  • zet120
  • Moderator
  • zet120
  • Offline
  • Postów: 338
  • Pomógł: 35

  • KODI: 16
  • OS: Linux, Mac OS X, FreeBSD
  • Sterowanie: Pilot z Lidla - SilverCrest SFB 10.1 C3
  • HTPC: AsRock A330ION | DVBSky s960 | TBS5922
Masz tą wtyczkę poprawnie zainstalowaną?
Widać ją podczas określania zawartości?




U mnie widać Filmweb Lite bo tej wtyczki używam.
Administrator wyłączył możliwość publicznego pisania postów.

Wtyczka filmweb nie pobiera opisów filmów,okładek i fanartów 2014/07/30 14:09 #9550

  • dyzma75
  • Junior
  • dyzma75
  • Offline
  • Postów: 10
  • Pomógł: 0

Dzięki serdeczne.Już działa zainstalowałem właśnie tą wtyczkę.Zamykam temat
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś