KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: Chromium

Chromium 2015/11/29 20:32 #12398

  • methanex
  • Junior
  • methanex
  • Offline
  • Postów: 4
  • Pomógł: 0

Witam wszystkich, nie mogę uruchomić CHROMIUM na openelec kodi 14.2 helix. z super repo sciagam ale jak klikam to zero reakcji. Poradzi ktoś jak ruszyć to ? pozdrawiam
Administrator wyłączył możliwość publicznego pisania postów.

Chromium 2015/11/30 11:27 #12400

  • Piter
  • Autor Artykułów
  • Piter
  • Offline
  • Postów: 561
  • Pomógł: 55

  • KODI: Ostatni stabilny
  • OS: W10, OpenElec, Android, RRi
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Logitech 300i, Logitech K400
  • HTPC: HTPC + RPi
Wydawało mi sie ze to było w repo non-official OpenElec'a
Moze sprobuj z tamtad



Administrator wyłączył możliwość publicznego pisania postów.

Chromium 2015/11/30 11:32 #12402

  • methanex
  • Junior
  • methanex
  • Offline
  • Postów: 4
  • Pomógł: 0

Zainstalowany jest chromium tylko po instalacji zero reakcji
Administrator wyłączył możliwość publicznego pisania postów.

Chromium 2015/11/30 19:38 #12407

  • kobrawerde
  • Bywalec
  • kobrawerde
  • Offline
  • Postów: 236
  • Pomógł: 23

  • KODI: Kodi 16 Jarvis
  • OS: LibreELEC-Mod-uvcvideo-7.0.2 / Linux Mint
  • Sterowanie: OrigenAE RC153 / Streacom ST-IRPB
  • HTPC: LibreELEC (AeonNOX) / Linux Mint 17.3 Rosa
Trochę dziwne ?.... na kodi 14.2 helix z tzw unofficjalrepo raczej przeglądarka chromium powinna działać. Na nowych wersjach OE np 6 i 7 już niestety nie ! .... twórca wycofał się z aktualizacji w/w pozycji :-( .... ale jest inna wersja i twórca zobacz tu:
openelec.tv/forum/128-addons/76645-addon...rowser-latest-stable
u mnie na OE6 działa .... ale jeśli OE masz na RPI to chyba żadna w/w wtyczka chromium nie jest kompatybilna :-(
Administrator wyłączył możliwość publicznego pisania postów.

Chromium 2015/11/30 22:21 #12408

  • Zbychu
  • Senior
  • Zbychu
  • Offline
  • Postów: 872
  • Pomógł: 101

  • KODI: Najnowsza Beta
  • OS: OpenElec, W7-64
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Piloty: Logitech 300i, Medion x10, Key: Logitech k400, Android Remore: Yatse
  • HTPC: 2xPC + RPi, czasem Android
Potwierdzam - Chromium nie dziala na Malinach tylko na "duzych" htpc
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś