KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: XBMC frodo brak obrazu

XBMC frodo brak obrazu 2013/02/03 17:55 #3345

  • bartezz89
  • Junior
  • bartezz89
  • Offline
  • Postów: 2
  • Pomógł: 0

Witam.
Mam problem z oglądaniem weeb.tv przez platformę XBMC. Mianowicie gdy włączam dany kanał słychać tylko dźwięk, nie widać obrazu. Po wciśnięciu ESC wraca do listy kanałów i wtedy w tle widać obraz... Sterowniki od karty graficznej zaktualizowałem, a problem się nie rozwiązał. Proszę o jakieś sugestie i z góry dziękuję za pomoc.
Pozdrawiam
Administrator wyłączył możliwość publicznego pisania postów.

Odp: XBMC frodo brak obrazu 2013/02/03 17:57 #3346

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 78

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Nie wspieramy weeb.tv tutaj
Dlatego twój wcześniejszy posty był usunięty



Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Administrator wyłączył możliwość publicznego pisania postów.

XBMC frodo brak obrazu 2013/02/03 22:56 #3353

  • bartezz89
  • Junior
  • bartezz89
  • Offline
  • Postów: 2
  • Pomógł: 0

Ok, sorki nie wiedziałem. Próbowałem z innymi wtyczkami np. youtube czy al jazeera, a problem dalej się powtarza... Dźwięk jest, obrazu brak. Jak można to naprawić?
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś