KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: ASROCK E350M1 - klopot z instalacja XBMCBuntu i Openelec [RESOLVED]

ASROCK E350M1 - klopot z instalacja XBMCBuntu i Openelec 2014/03/18 16:25 #8404

  • zka
  • Junior
  • zka
  • Offline
  • Postów: 20
  • Pomógł: 1

Dzisiaj dostalem ASROCK E350M1 i za cholere niemoge zainstalowac XBMCbuntu badz Openelec. Pendrive z obrazem przygotowany, ale za nic botuje. Na angloforach znalazlem info o instalacji z uzyciem opcji pci=noacpi
System sie zainstalowal w ten sposob, ale nie uruchomil. Zacina sie na "XBMC Media Center".
Pomozecie znalezc przyczyne? Juz chyba czwarta godzine sie z tym mecze.
Pozdrawiam
Administrator wyłączył możliwość publicznego pisania postów.

Re:Odp: ASROCK E350M1 - klopot z instalacja XBMCBuntu i Openelec 2014/03/18 18:32 #8406

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 89

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Jeżeli xbmc startuje to wyślij log



Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Administrator wyłączył możliwość publicznego pisania postów.

Re:Odp: ASROCK E350M1 - klopot z instalacja XBMCBuntu i Openelec 2014/03/18 18:46 #8407

  • zka
  • Junior
  • zka
  • Offline
  • Postów: 20
  • Pomógł: 1

Po zaktualizowaniu UEFI XBMCBuntu sie zaladowalo wiec wyglada na to, ze problem rozwiazany...

Dzieki za odpowiedz...
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś