KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zgłosisz błąd lub pomysł na poprawkę do KODI Toolbox (XTB)
Sprawdź bugtracker: kodi.org.pl/nasze-projekty/xtb-issue-tracker

TEMAT: XTB 0.9.27 nie laczy sie z filmweb

XBMC Toolbox 0.9.27 2015/05/30 16:08 #11662

  • fantomas
  • Junior
  • fantomas
  • Offline
  • Postów: 13
  • Pomógł: 0

  • KODI: 16
  • OS: windows 8
  • NAS: nie
  • MySQL: nie
XBMC Toolbox 0.9.27 od dwóch dni nie łączy się z filmweb, /okno wybierz film jest puste/
Administrator wyłączył możliwość publicznego pisania postów.

XBMC Toolbox 0.9.27 2015/05/31 01:14 #11667

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 78

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Spowodowały to małe zmiany na stronie Filmweb

Aktualizacja XTB do wer 28
xbmc.org.pl/download/download/2-xbmc-too...toolbox-setup-0-9-28



Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Administrator wyłączył możliwość publicznego pisania postów.

XBMC Toolbox 0.9.27 2015/05/31 13:29 #11670

  • fantomas
  • Junior
  • fantomas
  • Offline
  • Postów: 13
  • Pomógł: 0

  • KODI: 16
  • OS: windows 8
  • NAS: nie
  • MySQL: nie
Wielkie dzięki
Administrator wyłączył możliwość publicznego pisania postów.

XBMC Toolbox 0.9.27 2015/06/07 18:00 #11688

  • fantomas
  • Junior
  • fantomas
  • Offline
  • Postów: 13
  • Pomógł: 0

  • KODI: 16
  • OS: windows 8
  • NAS: nie
  • MySQL: nie
XTB w wer 28 nie pobiera roku :(
Administrator wyłączył możliwość publicznego pisania postów.

Re:XTB 0.9.27 nie laczy sie z filmweb 2015/06/10 21:44 #11702

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 78

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Poprawie rychło :-)

Wysłane z mojego SM-G7105 przy użyciu Tapatalka
Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Administrator wyłączył możliwość publicznego pisania postów.

Re:XTB 0.9.27 nie laczy sie z filmweb 2015/07/19 03:15 #11903

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 78

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Ostatnio zmieniany: 2015/07/19 03:26 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś