KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: youtube

youtube 2013/02/15 18:43 #3642

znowu nie działa
Ostatnio zmieniany: 2013/02/16 04:11 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.

youtube 2013/02/15 19:03 #3643

  • Regss
  • MODERATOR
  • Regss
  • Offline
  • Postów: 584
  • Pomógł: 96

  • KODI: XBMC 13 Gotham
  • OS: Windows 7 x64
  • NAS: Nie
  • MySQL: Tak
  • Sterowanie: Medion X10, Logitech K360
Jeśli chcesz aby ktoś Tobie poświęcił czas i naprawił coś czego używasz, poświęć trochę czasu i opisz dokładnie to co nie działa. Co się wyświetla co nie, mile widziany był by log z XBMC. Pomijając to, że 4 tematy niżej jest taki sam temat wystarczy w nim napisać a nie zakładać kolejny temat z trzema wyrazami.



Regss Add-ons Repository - Filmweb.pl Scraper, Movielib, Audio Profiles, Filmweb Trailery, Backup Watched, Tag Star Rating, Polskie Stacje, Show Image
Administrator wyłączył możliwość publicznego pisania postów.

youtube 2013/02/15 19:20 #3644

sorki ale ja pierwszy raz , wyskakuje info że nie może znaleźć adresu url danego wideo
Administrator wyłączył możliwość publicznego pisania postów.

youtube 2013/02/15 22:00 #3646

  • agravator
  • Junior
  • agravator
  • Offline
  • Postów: 1
  • Pomógł: 0

Wyszła już poprawka pluginu, która naprawia błąd. Link dostępny na oficjalnym forum.
forum.xbmc.org/showthread.php?tid=79487&pid=1335597#pid1335597
Administrator wyłączył możliwość publicznego pisania postów.

youtube 2013/02/15 22:10 #3647

dzięki pobrałem i wszystko jest ok
Administrator wyłączył możliwość publicznego pisania postów.

youtube 2013/02/16 15:33 #3659

  • deryl07
  • Junior
  • deryl07
  • Offline
  • Postów: 1
  • Pomógł: 0

Witam,
mam ten sam problem, wtyczka działa ale nie do końca, tzn. moje konto w Youtube sie ładuje, ale nie można odtworzyć filmu, wyskakuje taki błąd



nawet po zainstalowaniu nowej wtyczki, do której link podany jest wyżej, może ktoś ma namiary na działającą wtyczkę :)
Ostatnio zmieniany: 2013/02/16 15:35 przez deryl07.
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś