KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

TEMAT: [Linux] 11.0 Eden - problemy

[Linux] 11.0 Eden - problemy 2012/04/09 18:15 #643

  • tOmki
  • Junior
  • tOmki
  • Offline
  • Postów: 46
  • Pomógł: 1

  • KODI: 12.2
  • NAS: TAK
  • MySQL: NIE
  • Sterowanie: Logitech Harmony 300
Na początek przywitanie - witam.

Użytkuję xbmc na laptopie - sygnał na TV puszczam po HDMI.
Coś czuje że wrócę do 10, cały czas mam problemy z 11. Na początku nie mogłem skonfigurować sieci po LAN, 11 nie rozpoznała mi kart WiFi (10 nie miała z tym problemu). Problematyczne sterowniki nvidii - nie działała konfiguracja wyświetlania na monitorach - wgrałem nowsze. Teraz nie mogę ustawić klonowania obrazu - mam problem ze skalowaniem (10 - musiałem tylko użyć skrótu Fn+F4, żeby przełączać wyświetlacze). A dziś wyszedł problem z klapą od laptopa - po zamknięciu TV nie dostaje sygnału.

W 10 nie miałem problemu z żadną z powyższych rzeczy.
Zainstalowałem, skonfigurowałem sieć i wszystko hulało.
Ostatnio zmieniany: 2012/04/10 08:56 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.

[Linux] 11.0 Eden - problemy 2012/04/09 21:34 #645

  • Piter
  • Autor Artykułów
  • Piter
  • Offline
  • Postów: 561
  • Pomógł: 60

  • KODI: Ostatni stabilny
  • OS: W10, OpenElec, Android, RRi
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Logitech 300i, Logitech K400
  • HTPC: HTPC + RPi
tOmki napisał:
Na początek przywitanie - witam.

Użytkuję xbmc na laptopie - sygnał na TV puszczam po HDMI.
Coś czuje że wrócę do 10, cały czas mam problemy z 11. Na początku nie mogłem skonfigurować sieci po LAN, 11 nie rozpoznała mi kart WiFi (

Mamy rozumiec ze masz wersje Linux ?



Administrator wyłączył możliwość publicznego pisania postów.

[Linux] 11.0 Eden - problemy 2012/04/10 03:22 #648

  • tOmki
  • Junior
  • tOmki
  • Offline
  • Postów: 46
  • Pomógł: 1

  • KODI: 12.2
  • NAS: TAK
  • MySQL: NIE
  • Sterowanie: Logitech Harmony 300
Dokładnie
Czysta instalacja XBMCbuntu - wersja końcowa.
Ostatnio zmieniany: 2012/04/10 03:25 przez tOmki.
Administrator wyłączył możliwość publicznego pisania postów.

[Linux] 11.0 Eden - problemy 2012/04/10 08:55 #649

  • Piter
  • Autor Artykułów
  • Piter
  • Offline
  • Postów: 561
  • Pomógł: 60

  • KODI: Ostatni stabilny
  • OS: W10, OpenElec, Android, RRi
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Logitech 300i, Logitech K400
  • HTPC: HTPC + RPi
Spróbuj może tego moda:

www.xbmcfreak.nl/en/xbmcbuntu-11-0-xbmcfreak-edition-v1/

Ma dobre opinie
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś