KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie
Zanim zadasz pytanie upewnij się że przeczytałeś: kodi.org.pl/index.php/component/content/...nim-zaczniesz-z-xbmc

Uprzejmie prosimy o szczegółowe nadawanie nazwy tematu, by potem łatwo można było go znaleźć w wyszukiwarce ;-) Pamiętaj, że swoim tematem możesz pomóc komuś, kto będzie miał taki sam problem.

TEMAT: Problem z wygaszaczem [RESOLVED]

Problem z wygaszaczem [RESOLVED] 2013/08/18 11:51 #5662

  • kwak410
  • Junior
  • kwak410
  • Offline
  • Postów: 25
  • Pomógł: 1

Hej

Mam problem z wygaszaczem z XBMC - nieważne jaki wybiorę. Włącza się poprawnie po czasie jaki ma ustawiony, ale potem po kilku minutach się wyłącza. Np jeśli wybiorę DIM to obraz ściemni się tak jak powinien (muzyczka z obracającą się płytą gra sobie w tle) a po chwili nie wiadomo czemu obraz się rozjaśnia (płyta obraca się skokowo). Jak nacisnę jakiś przycisk na pilocie wszystko (obracająca się płyta) wraca do normy. Miał ktoś tak ? Co tu robić ?
Ostatnio zmieniany: 2013/08/27 11:12 przez Zbychu.
Administrator wyłączył możliwość publicznego pisania postów.

Problem z wygaszaczem 2013/08/19 09:58 #5663

  • Zbychu
  • Senior
  • Zbychu
  • Offline
  • Postów: 871
  • Pomógł: 98

  • KODI: Najnowsza Beta
  • OS: OpenElec, W7-64
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Piloty: Logitech 300i, Medion x10, Key: Logitech k400, Android Remore: Yatse
  • HTPC: 2xPC + RPi, czasem Android
Może tak ?
Settings / System / Video Output
Set Vertical Blank Sync to "Enabled During Playback"



Administrator wyłączył możliwość publicznego pisania postów.

Problem z wygaszaczem 2013/08/27 08:14 #5744

  • kwak410
  • Junior
  • kwak410
  • Offline
  • Postów: 25
  • Pomógł: 1

To nie działa

Pomogło dopiero wyłączenie wygaszania monitora (TV) ale nie w Windowsie tylko w XBMC.

Problem rozwiązany.
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś