KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Przycinanie filmów na Asrock e350/4GB - OE <RESOLVED>

Przycinanie filmów na Asrock e350/4GB - OE <RESOLVED> 2013/10/17 23:32 #6415

  • wonio
  • Junior
  • wonio
  • Offline
  • Postów: 14
  • Pomógł: 0

  • KODI: W7-x264 GOTHAM,Rpi-Openelec 4.0.1
  • OS: OPENELEC/Win7 x64
  • NAS: TAK
  • Sterowanie: RC13
  • HTPC: HTPC- W7-x64, Raspberry Pi
Witam
Wczoraj udało mi się uruchomić mój HTPC
Płyta Asrock e350
Pamięć 4 Gb
Zasilacz ze starej obudowy 200w (chwilowo)
Obudowa Colorovo itx - 201
Dysk z zepsutego laptopa 120 Gb
System Openelec 3.2.2 instalacja bajecznie łatwa zajęła mi 10 minut
Problem polega na tym , że filmy się przycinają (720p ,1080p mkv , nawet xvidy) może to coś w ustawieniach . Proszę o pomoc w konfiguracji .
Ostatnio zmieniany: 2013/10/21 09:25 przez Maciey.
Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE 2013/10/19 20:40 #6427

  • wonio
  • Junior
  • wonio
  • Offline
  • Postów: 14
  • Pomógł: 0

  • KODI: W7-x264 GOTHAM,Rpi-Openelec 4.0.1
  • OS: OPENELEC/Win7 x64
  • NAS: TAK
  • Sterowanie: RC13
  • HTPC: HTPC- W7-x64, Raspberry Pi
czy nikt nie potrafi mi pomóc ?
Składałem HTPC pełen entuzjazmu , teraz parę dni spędziłem na ustawieniach i nic TRAGEDIA
Każdy film się tnie , dramat.Mam tez Raspberry Pi na openelecu, które mieści się z dłoni i tam działa wszystko płynnie. Zależało mi na dzwięku cyfrowym , złożyłem pc , wydałem kasę , a tu nie działa jak należy.



Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE 2013/10/19 20:42 #6428

  • Regss
  • MODERATOR
  • Regss
  • Offline
  • Postów: 552
  • Pomógł: 79

  • KODI: XBMC 13 Gotham
  • OS: Windows 7 x64
  • NAS: Nie
  • MySQL: Tak
  • Sterowanie: Medion X10, Logitech K360
Wsparcie DXVA2 włączone? Może spróbuj z innymi sterownikami dla karty graficznej.
Regss Add-ons Repository - Filmweb.pl Scraper, Movielib, Audio Profiles, Filmweb Trailery, Backup Watched, Tag Star Rating, Polskie Stacje, Show Image
Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE 2013/10/19 21:17 #6429

  • fwdmkpdp
  • Junior
  • fwdmkpdp
  • Offline
  • Postów: 13
  • Pomógł: 16

  • KODI: 14
  • OS: Openelec 5.0
  • NAS: Tak
  • MySQL: Nie
  • Sterowanie: Logitech Harmony One
Jeszcze sprawdź w Bios-ie czy masz przydzielone min 512 MB Ram dla grafiki.
Ostatnio zmieniany: 2013/10/20 06:29 przez fwdmkpdp.
Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE 2013/10/19 21:42 #6430

  • wonio
  • Junior
  • wonio
  • Offline
  • Postów: 14
  • Pomógł: 0

  • KODI: W7-x264 GOTHAM,Rpi-Openelec 4.0.1
  • OS: OPENELEC/Win7 x64
  • NAS: TAK
  • Sterowanie: RC13
  • HTPC: HTPC- W7-x64, Raspberry Pi
Dziękuje za zainteresowanie. Pomogło 512 Mb w Biosie dla grafiki.
Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE 2013/10/21 20:22 #6436

  • bumbum35
  • Bywalec
  • bumbum35
  • Offline
  • Postów: 217
  • Pomógł: 11

  • KODI: 16 Isengard
  • OS: Openelec 6.3
  • Sterowanie: Philips Prestigo , Klawiatura Logitech
  • HTPC: HTPC na asrock z E350 w obudowie mini ITX
dziwne, ja u siebie nic nie ustawiałem w biosie i nic nie tnie. A fabrycznie jak w biosie miałes ustawione?
Administrator wyłączył możliwość publicznego pisania postów.

Przycinanie filmów na Asrock e350/4GB - OE <RESOLVED> 2013/10/21 22:51 #6439

  • wonio
  • Junior
  • wonio
  • Offline
  • Postów: 14
  • Pomógł: 0

  • KODI: W7-x264 GOTHAM,Rpi-Openelec 4.0.1
  • OS: OPENELEC/Win7 x64
  • NAS: TAK
  • Sterowanie: RC13
  • HTPC: HTPC- W7-x64, Raspberry Pi
Fabrycznie AUTO , ale niewiem jaka to wartość . Po przestawieniu na 512 śmiga elegancko.
Administrator wyłączył możliwość publicznego pisania postów.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś