KODI Fanklub Polska

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Błąd skryptu w Windows Vista

Błąd skryptu w Windows Vista 2014/03/04 18:52 #8259

  • ravku2
  • Junior
  • ravku2
  • Offline
  • Postów: 2
  • Pomógł: 0

Proszę o pomoc. Mam wersję 12.3. Od poczatku wywala mi bład skryptu. Zmieniłem już nazwę użytkownika żeby nie było polskich znaków.
Ten załącznik jest ukryty dla gości.
Proszę zalogować się lub zarejestrować, aby go zobaczyć.

This message has an attachment file.
Please log in or register to see it.

Temat został zablokowany.

Błąd skryptu w Windows Vista 2014/03/05 13:38 #8263

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 87

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Chodzi Ci o plugin Icefilms? czy jakis inny skrypt ?



Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Temat został zablokowany.

Błąd skryptu w Windows Vista 2014/03/05 17:02 #8267

  • ravku2
  • Junior
  • ravku2
  • Offline
  • Postów: 2
  • Pomógł: 0

Tak chodzi o icefilms
Temat został zablokowany.

Re:Odp: Błąd skryptu w Windows Vista 2014/03/05 17:58 #8268

  • Maciey
  • Senior
  • Maciey
  • Offline
  • Postów: 1213
  • Pomógł: 87

  • KODI: Kodi 14.0 “Helix”
  • OS: W7-64, OpenElec
  • NAS: Tak
  • MySQL: Tak
  • Sterowanie: Logitech 300i
  • HTPC: PC (SSD,AMD, RADEON) + RPi
Przeczytaj regulamin a dowiesz się dlaczego zamykam...
Zanim zapytasz - czytaj: TO. Logi wklejaj TUTAJ.
Temat został zablokowany.
Moderatorzy: Regss, zet120, Admin
Zasilane przez Forum Kunena :: Diseño Zaragoza

Aby kontynuować, pokaż nam kim jesteś