Rozłaczanie podczas ogladania

  • Matuch
  • Junior
  • Offline
  • Postów: 3
  • Pomógł: 0
  • KODI: 12.4 frodo
  • OS: linux 3.0.101-MX
  • Sterowanie: pilot
  • HTPC: Amlogic Meson6 CPU: AMRv7 Procesor rev0 (v7) GPU: Mali-400 MP

Witam serdecznie mam taki problem ze podczas oglądania filmów z serwisów online film się wyłącza po około 70 minutach mimo posiadania kont premium.Dodam ze po wejściu w dany serwis z filmem online widnieje napis iz zostałem poprawnie zalogowany. Film płynnie chodzi nie ma żadnego buforowania natomiast jest rozlaczany po ok 70 minutach.Proszę o pomoc może to wina jakiś ustawień. Korzystam Linuxa oraz Frodo 12.1

  • Zbychu
  • Senior
  • Offline
  • Postów: 872
  • Pomógł: 101
  • KODI: Najnowsza Beta
  • OS: OpenElec, W7-64
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Piloty: Logitech 300i, Medion x10, Key: Logitech k400, Android Remore: Yatse
  • HTPC: 2xPC + RPi, czasem Android
Muszą być agenci FOTA …;)

  • Matuch
  • Junior
  • Offline
  • Postów: 3
  • Pomógł: 0
  • KODI: 12.4 frodo
  • OS: linux 3.0.101-MX
  • Sterowanie: pilot
  • HTPC: Amlogic Meson6 CPU: AMRv7 Procesor rev0 (v7) GPU: Mali-400 MP
Pytam poważnie o co chodzi z tym rozlaczaniem dopiero od miesiąca korzystam z Xbmc i nie mam doświadczenia jak wy dlatego zwrocilem się o pomoc .wydalem na urządzenie 400 zl a nawet filmu nie można w całości obejrzeć

  • Zbychu
  • Senior
  • Offline
  • Postów: 872
  • Pomógł: 101
  • KODI: Najnowsza Beta
  • OS: OpenElec, W7-64
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Piloty: Logitech 300i, Medion x10, Key: Logitech k400, Android Remore: Yatse
  • HTPC: 2xPC + RPi, czasem Android
Na tym forum chetnie pomożemy Ci w tematach zwiazanych z samym XBMC, oficjalnych wtyczkach, wtyczkach nie naruszających prawa. To jest forum o XBMC a nie wtyczkach streamingowych. Nie uzyskasz tutaj odpowiedzi…

  • Matuch
  • Junior
  • Offline
  • Postów: 3
  • Pomógł: 0
  • KODI: 12.4 frodo
  • OS: linux 3.0.101-MX
  • Sterowanie: pilot
  • HTPC: Amlogic Meson6 CPU: AMRv7 Procesor rev0 (v7) GPU: Mali-400 MP
Ale ja nie pytam się o wtyczki nie uzylem nawet żadnej nazwy po prostu. Nawet na ipli czy you tube legalnych wtyczkach mnie rozlacza. Dlatego nie uzywalem wczesniej żadnej nazwy wtyczek bo wiem ze nie SA wspierane lecz na pełnoprawnych wtyczkach jest to sam.Dlatego myślę ze to wina ustawień bądź wada urzadzenia

  • Zbychu
  • Senior
  • Offline
  • Postów: 872
  • Pomógł: 101
  • KODI: Najnowsza Beta
  • OS: OpenElec, W7-64
  • NAS: TAK
  • MySQL: TAK
  • Sterowanie: Piloty: Logitech 300i, Medion x10, Key: Logitech k400, Android Remore: Yatse
  • HTPC: 2xPC + RPi, czasem Android
Z tego co mi wiadomo nie ma oficjalnej wtyczkio ipla dla XBMC…
Ale youtube to juz cos innego:)

Wrzuć zatem log z sytuacji gdy oglądasz 70 min youtube i Cie rozłącza

No i zaktualizuj XBMC do najnowszej wersji Gotham (13)

Wątek odzyskany z archiwalnej wersji strony.

Dodaj komentarz

Twój adres e-mail nie zostanie opublikowany. Wymagane pola są oznaczone *

Ostatnie wpisy

Begin typing your search term above and press enter to search. Press ESC to cancel.