Problem streaming TVP1 HD

  • jaroczaro
  • OFFLINE
  • Postów:
  • Oklaski:
  • KODI:

Witam wszystkich,

Nie umiem za bardzo sklasyfikować swojego problemu i dlatego nie umiem go wyszukać na forum.

Jestem nowicjuszem jeżeli chodzi o kodi.

Mam dekoder VU+ DUO z enigma2 i VTI z pakietem nc+
Zainstalowałem Kodi na mac mini OSX najnowszy El Captatio.

Problem polega na tym, że nie uruchamia mi się stream programów TVP1 HD i TVP2 HD. Pozostałe programy jak np HBO HD działa bez zarzutu jak i wszystkie SD.

Uruchamiam to normalnie z listy kanałó∑ w programie kodi > tv > z listy kanałów.

Na dekoderze TVP 1 i 2 działają normalnie.

Nie wiem czy ten problem jest związany z systemem OSX czy z ustawieniami kodi.

Obecnie nie mam możliwości przetestowania tego na innym systemie.

Proszę o pomoc

// w kodi używam addon VU/Enigma kanały się wczytują bez błędów.

Dzisiaj wykonałem kilka testów. Wychodzi na to że jest to problem po stronie tunera a nie kodi. Próbowałem oglądać telewizję na IOS Android i OSX na różnych programach i zawsze te same kanały tv nie działają. Między innymi Polsat Film HD i TVP 2 HD.

Gdyby ktoś miał jakiś pomysł to poproszę o pw. Ponieważ sprawa nie dotyczy kodi to wątek można zamknąć.

  • arnie
  • OFFLINE
  • Postów:
  • Oklaski:
  • KODI: 15.2
  • OpenElec 6.0.1
TU na forum był poruszany ten problem

Wątek odtworzony z archiwalnej wersji strony.

Dodaj komentarz

Twój adres e-mail nie zostanie opublikowany.

Related Posts

Begin typing your search term above and press enter to search. Press ESC to cancel.