Alsa zamiast Pulseaudio

  • trebor12
  • Junior
  • Offline
  • Postów: 1
  • Pomógł: 0
  • KODI: 16.1
  • OS: Debian 8.5
  • HTPC: OWN Celeron N3150 + Asrock N3150B

Witam.
Zainstalowałem kodi na debian 8.5 Podczas próby uruchomienia wywala błąd w logu, że brakuje mu pulseaudio. Jednak ja chcę aby korzystał z biblioteki alsy. Alsa jest zainstalowana.
Pozdrawiam.

  • marx
  • Autor Artykułów
  • Offline
  • Postów: 798
  • Pomógł: 42
  • KODI: 15.2
  • OS: Linux Debian
  • NAS: Nie
  • MySQL: Tak
  • Sterowanie: Logitech Harmony
Chyba nie da rady. Kodi wymaga pa.

Wątek odtworzony z archiwalnej wersji strony.

Dodaj komentarz

Twój adres e-mail nie zostanie opublikowany.

Related Posts

Begin typing your search term above and press enter to search. Press ESC to cancel.